Warning: "continue" targeting switch is equivalent to "break". Did you mean to use "continue 2"? in /home/httpd/pohmeliy.com/html/libraries/kunena/external/nbbc/nbbc.php on line 343

Warning: "continue" targeting switch is equivalent to "break". Did you mean to use "continue 2"? in /home/httpd/pohmeliy.com/html/libraries/kunena/external/nbbc/nbbc.php on line 357

Warning: "continue" targeting switch is equivalent to "break". Did you mean to use "continue 2"? in /home/httpd/pohmeliy.com/html/libraries/kunena/external/nbbc/nbbc.php on line 362
× If you are receiving errors, encountering features that do not work correctly or are running into other problems, post your questions here.

Bot closing after a few seconds

Больше
08 фев 2015 14:04 - 08 фев 2015 14:12 #1656 от hans
hans ответил в теме Bot closing after a few seconds
The popup ist closing to fast on addmefast.com. I can't change the parameters. Why?
Последнее редактирование: 08 фев 2015 14:12 пользователем hans.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
08 фев 2015 16:41 #1660 от Andry
Andry ответил в теме Bot closing after a few seconds

hans пишет: The popup ist closing to fast on addmefast.com.


Message " Oops! Something went wrong. You are closing the popUp too fast." does not indicate an error in the script's work, Addmefast gives out it if action was successfully completed, but, Addmefast does not want to accept it as completed.

hans пишет: I can't change the parameters. Why?


Hm...
What parameters you can not change?

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
09 фев 2015 19:30 #1680 от hans
hans ответил в теме Bot closing after a few seconds
Look in the attachments please. This is a new error ^^

Это сообщение содержит прикрепленные файлы.
Пожалуйста, войдите или зарегистрируйтесь, чтобы увидеть их.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
09 фев 2015 21:07 #1681 от Pohmeliy
Pohmeliy ответил в теме Bot closing after a few seconds

hans пишет: Look in the attachments please. This is a new error ^^

This is not an error.
Don't use old version.
All older versions are disabled.
In your log I see v.2.08 but current version is 2.10
Download it and use.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.