Pohmeliy Scripts - best software for automation of work in the Internet


Warning: "continue" targeting switch is equivalent to "break". Did you mean to use "continue 2"? in /home/httpd/pohmeliy.com/html/libraries/kunena/external/nbbc/nbbc.php on line 343

Warning: "continue" targeting switch is equivalent to "break". Did you mean to use "continue 2"? in /home/httpd/pohmeliy.com/html/libraries/kunena/external/nbbc/nbbc.php on line 357

Warning: "continue" targeting switch is equivalent to "break". Did you mean to use "continue 2"? in /home/httpd/pohmeliy.com/html/libraries/kunena/external/nbbc/nbbc.php on line 362
× If you are receiving errors, encountering features that do not work correctly or are running into other problems, post your questions here.

Bot closing after a few seconds

More
08 Feb 2015 14:04 - 08 Feb 2015 14:12 #1656 by hans
Replied by hans on topic Bot closing after a few seconds
The popup ist closing to fast on addmefast.com. I can't change the parameters. Why?
Last edit: 08 Feb 2015 14:12 by hans.

Please Log in or Create an account to join the conversation.

More
08 Feb 2015 16:41 #1660 by Andry
Replied by Andry on topic Bot closing after a few seconds

hans wrote: The popup ist closing to fast on addmefast.com.


Message " Oops! Something went wrong. You are closing the popUp too fast." does not indicate an error in the script's work, Addmefast gives out it if action was successfully completed, but, Addmefast does not want to accept it as completed.

hans wrote: I can't change the parameters. Why?


Hm...
What parameters you can not change?

Please Log in or Create an account to join the conversation.

More
09 Feb 2015 19:30 #1680 by hans
Replied by hans on topic Bot closing after a few seconds
Look in the attachments please. This is a new error ^^

This message has an attachment file.
Please log in or register to see it.

Please Log in or Create an account to join the conversation.

More
09 Feb 2015 21:07 #1681 by Pohmeliy
Replied by Pohmeliy on topic Bot closing after a few seconds

hans wrote: Look in the attachments please. This is a new error ^^

This is not an error.
Don't use old version.
All older versions are disabled.
In your log I see v.2.08 but current version is 2.10
Download it and use.

Please Log in or Create an account to join the conversation.