Pohmeliy Scripts - best software for automation of work in the Internet


Warning: "continue" targeting switch is equivalent to "break". Did you mean to use "continue 2"? in /home/httpd/pohmeliy.com/html/libraries/kunena/external/nbbc/nbbc.php on line 343

Warning: "continue" targeting switch is equivalent to "break". Did you mean to use "continue 2"? in /home/httpd/pohmeliy.com/html/libraries/kunena/external/nbbc/nbbc.php on line 357

Warning: "continue" targeting switch is equivalent to "break". Did you mean to use "continue 2"? in /home/httpd/pohmeliy.com/html/libraries/kunena/external/nbbc/nbbc.php on line 362
× If you are receiving errors, encountering features that do not work correctly or are running into other problems, post your questions here.

My FB_post_to_groups doesn't do their job anymore

More
30 Mar 2014 20:36 - 31 Mar 2014 13:12 #398 by theo
Hi, the script don't do this job from 3-4 days ago, I cannot understand why, I've downloaded the last version but no positive results, please tell me what to do. In jpg file from atash you will see the step when the script stop (before push to upload photo or vide, here is romanian caracters in translaion for uplod). Also the log file is in attash.
Thank you for your time.
Last edit: 31 Mar 2014 13:12 by theo.

Please Log in or Create an account to join the conversation.

More
30 Mar 2014 22:49 #399 by Pohmeliy
Hi,
Please upload here extended log.
Set parameter:

debug = dump

in _default.ini

Please Log in or Create an account to join the conversation.

More
31 Mar 2014 01:01 - 31 Mar 2014 13:08 #402 by theo
these files you need?
Last edit: 31 Mar 2014 13:08 by theo.

Please Log in or Create an account to join the conversation.

More
31 Mar 2014 04:48 #404 by Andry
FB changed some elements of their pages.
We have made the appropriate changes.
Just repeat attempt of post message.
The following user(s) said Thank You: theo

Please Log in or Create an account to join the conversation.

More
31 Mar 2014 13:08 #406 by theo
Now it's ok, many thks

Please Log in or Create an account to join the conversation.

More
07 May 2014 11:40 - 07 May 2014 11:44 #476 by theo
This attachment is hidden for guests.
Please log in or register to see it.

Hi again, unfortunately I'm writing again with the same problem: from yesterday the script doesn't work anymore, when must upload the picture just don't to nothing. Please see the log files in atach. I hope you an help, thank you very much!

This message has an attachment file.
Please log in or register to see it.

Last edit: 07 May 2014 11:44 by theo.

Please Log in or Create an account to join the conversation.